Page 1 of 1

"Warning: Unable to get OpenGL visual with a stereo buffer"

PostPosted: Oct 30th, '09, 14:06
by wschil20
Found this fix here:
http://baltazaar.wordpress.com/2009/03/ ... ux-opengl/

add this to xorg.conf in the "Device" section
I'll try to get this tested and pushed out in our next fix.
Option "AllowDFPStereo" "true"
Option "Stereo" "3"