BSP Does Not Display In Render View:

Problems related to the Editor.

BSP Does Not Display In Render View:

Postby bsoder20 on Oct 23rd, '08, 11:53

If the Binary Space Partition displays as wireframe in the render section and you have 'Unlit' selected, then the BSP option has been switched off. You can turn this back on by pressing 'Q' on the keyboard.
User avatar
bsoder20
 
Posts: 46
Joined: Oct 23rd, '08, 09:52

Return to Unreal Editor

Who is online

Users browsing this forum: No registered users and 1 guest

cron